Чим ми можемо вам допомогти?

Увійти

Вимоги до пристрою

Дякуємо, що приєдналися до Bolt!

Щоб забезпечити оптимальну роботу додатку Bolt для водіїв, переконайтеся, що ваш пристрій відповідає наступним вимогам:

  • Додаток вимагає інтенсивного використання GPS і акумулятора, тому рекомендується використовувати більш сучасні пристрої, що працюють на ОС 6.0 або новіше (для Android) або iOS 13 чи новіше (для Apple)
  • На пристрої має бути не менше 1 Гб  RAM
  • Не використовуйте режим економії заряду батареї, так як це може призвести до помилок GPS
  • Переконайтеся, що ваш телефон підключений до зарядного пристрою під час їзди
  • Використовуйте тримач для телефону, щоб завжди отримувати найкращий сигнал GPS і підключення до Інтернету
  • Не забувайте, що ваші настройки розташування завжди повинні бути встановлені з високою точністю
  • Телефони зі зламаною чи сильно зміненою операційною системою не рекомендуються до використання.

Примітка: При виборі пристрою дотримуйтесь вищевказаних вимог, щоб забезпечити оптимальну роботу додатка. Якщо ваш пристрій виявиться проблемним, ваш обліковий запис може бути тимчасово заблоковано.

Чи була ця стаття корисною?